Zum Hauptinhalt wechseln

Repariere deine Sachen

Recht auf Reparatur

Werkzeug & Ersatzteile

Hilfe

Aktuelle Version von: Bobbie ,

Text:

My 2002 Accord EX-V6 does the same thing. BUT-- I have found a fix. If I move it to Drive for a moment, then back to Reverse, it goes OK. It has been doing this for a few months now (147K miles).
 
I had my mechanic check the fluid and replace it. He said it was burnt a little, and replaced it, but there was no change in this occasional (30% of the time) problem.
 
== Update ==
 
From another posting:
2002 Accord LXi CF8 2.3 auto - reverse problem
Yes we did resolve the problem in the end. The guys that originally rebuilt the transmission ended up pulling it apart again. They found that there was a hairline crack on the main shaft where it joined with the clutch pack that contains the reverse gear. The crack would open up when the trans oil was hot (and thinner), so when reverse was selected, it would also engage the forward drive gear at the same time (^ due to pressure bleed). So when forward and reverse are selected at the same time the transmission binds and the car ends up going nowhere fast. The more revs you give it the worse it gets.
 
They replaced the main shaft and now the problem is gone.
Read more at http://www.honda-tech.com/showthread.php?t=2509209&ktrack=kcplink

Status:

open

Bearbeitet von: Bobbie ,

Text:

My 2002 Accord EX-V6 does the same thing. BUT-- I have found a fix. If I move it to Drive for a moment, then back to Reverse, it goes OK. It has been doing this for a few months now (147K miles).
 
I had my mechanic check the fluid and replace it. He said it was burnt a little, and replaced it, but there was no change in this occasional (30% of the time) problem.

Status:

open

Ursprünglicher Beitrag von: Bobbie ,

Text:

My 2002 Accord EX-V6 does the same thing.  BUT-- I have found a fix.  If I move it to Drive for a moment, then back to Reverse, it goes OK.  It has been doing this for a few months now (147K miles).

Status:

open