Zum Hauptinhalt wechseln
Hilfe

Ursprünglicher Beitrag von: David Youngman ,

Text:

classic becomes unsupported as of Leopard 10.5, Classic environment will no longer be installable or usable, however you can run classic in Tiger 10.4 - 10.4.11 and software is still being compiled and released on the web which supports OSX Tiger as opposed to less software being developed for the much older 10.3 panther. david

Status:

open