Zum Hauptinhalt wechseln

Das iPhone 6 mit dem 4,7 Zoll Display ist die kleinere Version des iPhone 6 Plus und seit dem 19. September 2014 auf dem Markt.

4876 Fragen Alle anzeigen

[Hilfe] Probleme nach Akkutausch!?

Hallo,

ich habe vor kurzem meinen Originalakku gegen einen Akku von iFixit ersetzt, weil der Verschleißrad des Originalakkus über 56% lag und das iPhone sich mitunter willkürlich ausgeschaltet hat.

Jetzt habe ich das Problem, dass der neue Akku gefühlt relativ schnell leer geht und das, obwohl ich Flugmodus aktiviert und JEGLICHE Hintergrund- und Push-Benachrichtigungen deaktiviert habe.

Heute morgen 100% und mittags ca. 69%, obwohl ich nur im Internet (keine Videos) unterwegs war.

Battery Life zeigt mir 0% Verschleißgrad u. 1751/1751 mAh.

Ich habe außerdem das Problem, dass ich - wenn sich das iPhone ausgeschaltet hat, weil der Akku leer ist - kein Ladesymbol erhalte, wenn ich versuche, es wieder einzuschalten. Stattdessen fällt das iPhone in eine Bootschleife und verbleibt dort, bis der Akku engültig leer ist oder ich es an das Netzteil stecke und es genügend Akkukapazität geladen hat, um vollständig hochzufahren.

Ist doch nicht normal?!

Diese Frage beantworten Ich habe das gleiche Problem

Ist dies eine gute Frage?

Punktzahl 1

Kommentare:

Ich habe auf eurer Seite folgendes Thema gefunden: Boot loop when battery is empty

von

Einen Kommentar hinzufügen

4 Antworten

Ist das iPhone auf dem neusten Stand? Es kann gut sein, dass es am Akku liegt.

War diese Antwort hilfreich?

Punktzahl 0

Kommentare:

Ja, das iPhone ist auf dem neuesten Stand. Ich habe es bereits über das Gerät selbst, über iTunes und über den DFU-Modus zurückgesetzt, das Problem bleibt jedoch bestehen.

von

Einen Kommentar hinzufügen

Du solltest uns noch erzählen ob du dein Gerät mit einem Originalkabel und/oder Netzstecker betreibst.

Ob das Gerät im KFZ geladen wird usw.

Das alles kann den U2 beeinflussen ggf auch einen defekt hervorrufen.

War diese Antwort hilfreich?

Punktzahl 0

Kommentare:

Ich lade über Originalkabel + Netzteil. Und im KFZ habe ich es nie betrieben/geladen.

von

Einen Kommentar hinzufügen

Dann solltest du den Akku noch einmal wechseln.

Sollte sich das ganze nicht verbessern, ist ein defekt vom Chip nicht auszuschließen

War diese Antwort hilfreich?

Punktzahl 0
Einen Kommentar hinzufügen

Also Nach meine Erfahrung du hast Zwei Möglichkeiten:

1. Du kannst Akku wieder Tauschen lassen und wenn es wieder gleich ist dann , kommen wir auf Punkt Zwei

2. Wenn neu Akku Tausch nicht geholfen hat , dass Heist dass du Probleme mit dem Lade Chip hast und der Ladechip muss getauscht werden.

Ist kein Software Fehler.

Lg

War diese Antwort hilfreich?

Punktzahl 0

Kommentare:

Ich finde es komisch, dass der letzte Post im englischen Thema von so vielen mit diesem Problem berichtet. Ich kann mir nicht vorstellen, dass bei denen alle der Chip defekt ist.

von

Der Chip beim Akkuwechseln kann nicht kaputt gehen, aber kann seind das problem auf dem chip liegt.

von

Einen Kommentar hinzufügen

Antwort hinzufügen

Bajlk wird auf ewig dankbar sein.
Statistik anzeigen:

Letzte 24 Stunden: 6

Letzte 7 Tage: 24

Letzte 30 Tage: 126

Insgesamt: 2,206