Zum Hauptinhalt wechseln

Model A1419 / Late 2012 / 2.9 & 3.2 GHz Core i5 or 3.4 GHz Core i7 Processor, ID iMac13,2

242 Fragen Alle anzeigen

Apple Error 4MOT / 4 / 40000002: Main-0

Hallo, nachdem ich bei meinem iMac "Core i5" 2.9 27-Inch (Late 2012) ModelA1419 (EMC 2546) die HD mit einer SSD ausgetauscht habe (iFixit Kit) funktioniert der Lüfter nicht mehr. Hardware Test ergibt diesen Fehler: 4MOT / 4 / 40000002: Main-0

Fehlercode 4MOT: Lüftermotor

Also habe ich einen neuen Lüfter gekauft und eingebaut. Funktionert auch nicht und bekomme die selbe Fehleranzeige beim Hardware Test. Damit ich bin ich am ende meines Lateins. Kann es doch das Logicboard sein? Fehlerhafte SSD? Oder sogar doch ein Softwarefehler?

Die beiden male die ich den Rechner zwischendurch laufen hatte zum testen, wurden die CPU’s alle auf bis zu 70-80º Celcius heiss und fing an zu stottern und langsam zu werden. Hilfe!

Ich bin für jede Idee Dankbar!

Update (28.03.2019)

Hier noch das AHT Ergebnis mit dem Fehlercode

Block Image

Diese Frage beantworten Ich habe das gleiche Problem

Ist dies eine gute Frage?

Punktzahl 0
Einen Kommentar hinzufügen

1 Antwort

Hallo Dario,

Hast du bei deinem iMac schon einen SMC-Reset durchgeführt? (Anleitung: https://support.apple.com/de-de/HT201295)

War diese Antwort hilfreich?

Punktzahl 0

Kommentare:

Hallo Maik, danke. Ja SMC Reset hat leider nicht geholfen

von

Hast du denn Testweise schonmal die alte Platte wieder eingebaut und geschaut ob die Problematik immer noch auftritt?

von

Einen Kommentar hinzufügen

Antwort hinzufügen

Dario Ivan wird auf ewig dankbar sein.
Statistik anzeigen:

Letzte 24 Stunden: 0

Letzte 7 Tage: 0

Letzte 30 Tage: 2

Insgesamt: 51